登入區塊
帳號:

密碼:


遺失密碼嗎?

何不馬上註冊!
首頁選單
REVIT CLUB
註冊流程範例
回到首頁
公司簡介
空間協定線上教學

技術討論區
FAQ-問與答
聯繫管理員
PDF Reader下載點

協勤員工信箱

PartnerCenter
聯強 問與答

遠端協助_3
遠端協助_6
AnyDesk
搜尋區塊

進階搜尋
 

     協勤資訊 新網站 新服務 新優惠登場!!



 


討論區主頁
   AutoCAD 
     Autodesk 產品在 2019/6/15 後的連線變革_將影響2017版本以下用戶的使用
無發表權

樹狀顯示 | 新的在前 前一個主題 | 下一個主題 | 頁尾
發表者 討論內容
admin
發表時間: 2019-06-05 11:14
Webmaster
註冊日: 2002-06-12
來自:
發表數: 878
Autodesk 產品在 2019/6/15 後的連線變革_將影響2017版本以下用戶的使用
如果您使用的Autodesk產品版本在2017以下(包括2017版)
您可能會收到來自原廠的一封通知信,主要內容如下方截圖


因網路資訊安全考量,Autodesk將於2019年6月15日停用不安全的舊版TLS 1.0/1.1通訊協定,升級到TLS 1.2。
官方公告提到受影響而未更新的軟體將:喪失軟體存取全或連線能力。
解決方法:
1.如果您安裝的是 2018/2019/2020 或更新版本的軟體,就沒有此問題。
2.無論是租賃或永久授權,只要您使用的是Autodesk 2014~2017版的軟體,都要到官網下載安裝修正檔。

下方連結網站的修正檔,會開啟Autodesk軟體對TLS 1.2通訊協定的支援。
https://knowledge.autodesk.com/zh-hans/search-result/caas/sfdcarticles/sfdcarticles/CHS/Transport-Layer-Security-TLS-Updates-Required-to-Maintain-Software-Access.html

※ 安裝前請注意下載網頁上的安裝說明,部分服務沒有停止可能導致修正檔案無法安裝。
※ 部分2017版軟體在清單中沒有更新檔案,請安裝產品一般的Service Pack或Updates修正檔。
※ 正確來說,無論是否有安TLS修正檔案,都要安裝產品的Service Pack或Updates修正檔。


----------------
===========
協勤資訊有限公司
===========

樹狀顯示 | 新的在前 前一個主題 | 下一個主題 | 頁首

無發表權
 

[TOP]

  本網頁使用 XOOPS 2.0.13.a 繁體中文版建置 由協勤資訊有限公司客服部管理